<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <meta name="description" content="“I think a lot of protests focus on sensationalism, but I think making sure your people are empowered and in it for the long haul [is] key.”  ">
    <meta property="fb:pages" content="274083159322175" />
    <link rel="shortcut icon" href="http://thepolitic.org/wp-content/uploads/2016/06/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="http://thepolitic.org/wp-content/themes/the_politic_2016/images/touchicon.png" />
    <link rel="pingback" href="http://thepolitic.org/xmlrpc.php" />

    <title>              Toeing the Line: Local 33&#8217;s Protest Tactics and Their Impact on Public Opinion | The Politic            </title>

    <!-- Bootstrap core CSS -->
    <link href="http://thepolitic.org/wp-content/themes/the_politic_2016/style.css" rel="stylesheet">
        <meta name="author" content="Justin Jin"><meta property="og:type" content="article"><meta property="og:title" content="Toeing the Line: Local 33's Protest Tactics and Their Impact on Public Opinion"><meta property="og:image" content="http://thepolitic.org/wp-content/uploads/2017/06/2017_05_22_yale_protests_6-2.jpg"><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@yalepolitic" /><meta name="twitter:title" content="Toeing the Line: Local 33's Protest Tactics and Their Impact on Public Opinion"/><meta name="twitter:description" content="“I think a lot of protests focus on sensationalism, but I think making sure your people are empowered and in it for the long haul [is] key.”  " /><meta name="twitter:image" content="http://thepolitic.org/wp-content/uploads/2017/06/2017_05_22_yale_protests_6-2.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Politic &raquo; Feed" href="http://thepolitic.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Politic &raquo; Comments Feed" href="http://thepolitic.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Politic &raquo; Toeing the Line: Local 33&#8217;s Protest Tactics and Their Impact on Public Opinion Comments Feed" href="http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thepolitic.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://thepolitic.org/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://thepolitic.org/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://thepolitic.org?sccss=1&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thepolitic.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://thepolitic.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/thepolitic.org\/wp-admin\/admin-ajax.php","nonce":"95e251dbb2","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/themes/the_politic_2016/bootstrap/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/themes/the_politic_2016/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/themes/the_politic_2016/imagesloaded.pkgd.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://thepolitic.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thepolitic.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thepolitic.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Law and the Roma: A Fickle Ally' href='http://thepolitic.org/law-and-the-roma-a-fickle-ally/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/" />
<link rel='shortlink' href='http://wp.me/p3BX4O-4fH' />
<link rel="alternate" type="application/json+oembed" href="http://thepolitic.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthepolitic.org%2Ftoeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thepolitic.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthepolitic.org%2Ftoeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<script type="text/javascript" src="http://thepolitic.org/wp-content/plugins/embed-facebook/slidewindow/slidewindow_min.js"></script>
<script type="text/javascript">currPath = "http://thepolitic.org/wp-content/plugins/embed-facebook/slidewindow/"; strImgOf="";</script>
			<meta property="fb:pages" content="274083159322175" />
			<style>genius-callout { display: none !important; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86119609-1', 'auto');
  ga('send', 'pageview');

</script>
<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="E7-BVl-hbOrcEk_p1EXyZ1InPLhvxgCJuiodvBs32wU"/></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5422246651794508",
    enable_page_level_ads: true
  });
</script><body style="padding-top: 45px;">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<nav class="navbar navbar-default navbar-fixed-top" role='navigation'>
	<div class="navbar-header">
		<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<a class="navbar-brand" href="http://thepolitic.org/" title="The Politic" rel="home"><img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/Logo-small-01.png"></a>
	</div>
		<div id="navbar" class="navbar-collapse collapse">
		<div class="navbar-links navbar-left">
			<a href="http://thepolitic.org/">
				<span class="nav-link active">Latest</span>
			</a>
			<span class="nav-link-divider hidden-xs"></span>
			<a href="http://thepolitic.org/category/politic-blog/">
				<span class="nav-link ">Blog</span>
			</a>
			<span class="nav-link-divider hidden-xs"></span>
			<span class="dropdown">
				<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="nav-link ">Magazine</span>
				</a>
				<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
					<li><a href="http://thepolitic.org/magazine/">Current Issue</a></li>
					<li><a href="http://thepolitic.org/past-issues">Past Issues</a></li>
				</ul>
			</span>
			<span class="nav-link-divider hidden-xs"></span>
			<span class="dropdown">
				<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="nav-link ">About</span>
				</a>
				<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
					<li><a href="http://thepolitic.org/our-team">Masthead</a></li>
					<li><a href="http://thepolitic.org/our-sponsors">Our Sponsors</a></li>
				</ul>
			</span>
		</div>
	</div>
			<span class="navbar-links">
			<span class="nav-link-divider hidden-xs hidden-sm"></span>
			<span class="nav-article-title hidden-xs hidden-sm">Toeing the Line: Local 33&#8217;s Protest Tactics and Their Impact on Public Opinion</span>
		</span>
		<div id="progress" class="navbar-progress"></div>
</nav>
	<!-- 	<div class="ad-top">
		<div class="container">
			<div class="row">
				<div class="col-md-9"><div class="adbox wide"></div></div>
			</div>
		</div>
	</div> -->
	<div class="container">
		<div class="row">
			<div class="post-container col-md-9">
													<div class="post-featured-image"><img width="640" height="480" src="http://thepolitic.org/wp-content/uploads/2017/06/2017_05_22_yale_protests_6-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://thepolitic.org/wp-content/uploads/2017/06/2017_05_22_yale_protests_6-2.jpg 640w, http://thepolitic.org/wp-content/uploads/2017/06/2017_05_22_yale_protests_6-2-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="16350" data-permalink="http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/2017_05_22_yale_protests_6-2/" data-orig-file="http://thepolitic.org/wp-content/uploads/2017/06/2017_05_22_yale_protests_6-2.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017_05_22_yale_protests_6 2" data-image-description="" data-medium-file="http://thepolitic.org/wp-content/uploads/2017/06/2017_05_22_yale_protests_6-2-300x225.jpg" data-large-file="http://thepolitic.org/wp-content/uploads/2017/06/2017_05_22_yale_protests_6-2.jpg" /></div>
																										<a href="/category/opinion"><div class="post-tag">Opinion</div></a>
								<h1>Toeing the Line: Local 33&#8217;s Protest Tactics and Their Impact on Public Opinion</h1>
				<h2><p>“I think a lot of protests focus on sensationalism, but I think making sure your people are empowered and in it for the long haul [is] key.”  </p>
</h2>
				<hr class="category-title-border post-divider">
				<div class="author-avatar"><a href="http://thepolitic.org/author/justin-jin/"><img alt='' src='http://0.gravatar.com/avatar/fc6fa4bd6de6e49de500efd6f5d94ce5?s=68&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc6fa4bd6de6e49de500efd6f5d94ce5?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></a></div>
				<div class="post-info">
					<div class="author-info">By <span class="author-name">
					<a href="http://thepolitic.org/author/justin-jin/" title="Posts by Justin Jin" class="author url fn" rel="author">Justin Jin</a></span></div>
					<div class="post-date">June 5, 2017</div>
				</div>
				<hr class="category-title-border post-divider">
				<div class="social-links">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/', 'newwindow', 'width=600, height=450'); return false;" >
						<img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/facebook.png">
					</a>
					<a href="https://twitter.com/intent/tweet?url=http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/&text=Toeing the Line: Local 33&#8217;s Protest Tactics and Their Impact on Public Opinion&original_referer=http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/" onclick="window.open('https://twitter.com/intent/tweet?url=http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/&text=Toeing the Line: Local 33&#8217;s Protest Tactics and Their Impact on Public Opinion&original_referer=http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/', 'newwindow', 'width=600, height=450'); return false;" >
						<img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/twitter.png">
					</a>
					<a href="https://plus.google.com/share?url=http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/" onclick="window.open('https://plus.google.com/share?url=http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/', 'newwindow', 'width=600, height=450'); return false;"><img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/google-plus.png"></a>
					<div class="fb-like hidden-xs" data-href="http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
				</div>
				<div id="post" class="post-content">
					<p><span style="font-weight: 400;">Yale life is chaotic. But move-out day is its own special brand of chaos. Students race desperately to get their possessions into storage before noon. Parents park illegally in the street, horns blaring. </span></p>
<p><span style="font-weight: 400;">This year’s move-out was made particularly chaotic by Local 33, Yale’s graduate student union. Members and supporters of the union blocked Yale’s busiest streets by sitting at multiple heavily trafficked intersections. Students whose parents had driven to New Haven to help pack and pick them up were delayed, some students missed their trains, and others had to reschedule their travel plans entirely. </span></p>
<p><span style="font-weight: 400;">Yale students criticized Local 33’s move-out disruption in the Overheard at Yale Facebook group. These criticisms appear in not one, but two threads about the protests. These ranged from calm discussion to statements </span><a href="https://www.facebook.com/groups/OVERHEARDATYALE/permalink/1454618634559431/?match=cHJvdGVzdGluZyxwcm90ZXN0ZXJzLHByb3Rlc3RzLHByb3Rlc3Q%3D"><span style="font-weight: 400;">like</span></a><span style="font-weight: 400;">: “</span><span style="font-weight: 400;">Thank you protesters for you [sic] activism and may I say at the same [sic] time on behalf of my friends, fuck you.” </span></p>
<p><span style="font-weight: 400;">It is clear from these hostile comments that, through this protest, Local 33 alienated even more students than they already had. The graduate students who have long disliked the union for its aggressive organization methods are now joined by undergraduates who dislike it for its protest methods. A union lives and dies on the attention and goodwill it receives, and while Local 33 has gotten plenty of attention, it has come at the cost of goodwill. </span></p>
<p><span style="font-weight: 400;">The Yale community is usually friendly to protesters and their causes. The hostility and dismissal that students have directed toward Local 33 action are thus surprising; to understand why one must ask how most Yale students expect protests to look like. Where did Local 33 diverge from most students&#8217; expectations?</span></p>
<p><span style="font-weight: 400;">Looking at the comments on the threads, and at interviews with some of the most prolific posters, a sort of rubric for protests in the eyes of Yalies emerges. According to this combined vision, a protest should achieve several objectives: empower the protesters, apply pressure to the body responsible for the injustice, attract new supporters, draw extra attention, especially from the media, complement a broader push for a goal, and craft a narrative. In reality, it&#8217;s hard to achieve all five of these objectives at once, especially considering that everyone has a different view on what they should prioritize.</span></p>
<p><span style="font-weight: 400;">Rita Wang ’19, a supporter of Local 33, told The Politic that protests should be “empowering to the people that organize [them],” and “people should feel good after leaving [the protests].” This empowerment includes making diversity and inclusion priorities of the protest: “the feminist, and racial politics of every protest matters,” Wang said. </span></p>
<p>Without sufficient diversity, various groups of people might feel underrepresented and powerless, defeating the point of the protest itself. Local 33 has been “pretty good about this,” she said, pointing out their work with New Haven Rising, Local 34, and Local 35 to include as many activists as possible, as well as their diverse leadership and organizing committees. And central to making a protest successful, Wang continued, is the commitment of the people participating: “I think a lot of protests focus on sensationalism,” she said, “but I think making sure your people are empowered and in it for the long haul [is] key.”</p>
<p><span style="font-weight: 400;">A graduate student who spoke on the condition of anonymity believes protests should play a more practical role in effecting political change. “[Protests] are only one tool,” he told The Politic. “A protest for protest’s sake, especially one which is disruptive without any clear way in which it will cause change for the better, is not productive…I don’t think they are very useful. That’s why Occupy failed.” </span></p>
<p><span style="font-weight: 400;">From his perspective, protests must not only have a particular end but must also be part of a movement. They should work in concert with court challenges, a media campaign, and a push to elect representatives who support the movement. </span></p>
<p><span style="font-weight: 400;"> “The Tea Party is a decent example of this,” the graduate student said, “even though I disagree with pretty much everything about them.”</span></p>
<p><span style="font-weight: 400;">Cameron Wright ’20 laid out a similar view. “A protest should serve to bring attention to a cause,” he said. “It should be the central component of a movement as long as they have a positive vision for what comes after protesting.” </span></p>
<p><span style="font-weight: 400;">In this case, Wright said, Local 33 needs to be willing to “pursue negotiations and go through the proper legal channels” to steer ” dialogue on campus towards graduate student unionization.” </span></p>
<p><span style="font-weight: 400;">For Wright, a protest is a central tool in a movement that can be used to apply pressure, without particular concern for relationships with other groups.</span></p>
<p><span style="font-weight: 400;">Stefan Krastanov GRD’17 of the Physics Department believes protests play a more expansive role in activism. Protests are “a way to force [the administration] to the table so that they start talking to you,” Krastanov told The Politic, and are “a way to express your worries to the public&#8230;and to underline to your opponent how sincerely you believe they are misbehaving.” </span></p>
<p><span style="font-weight: 400;">Successful protests can force organizations which either pervert or ignore established channels of change to the negotiating table. Critically, however, there must be an assumption of good faith on both sides. According to Krastanov, one side cannot “always [assume] malice in their opponent, instead of attempting a civil discussion at first.” Dialogue and understanding are essential, but should not necessitate the excuse of unacceptable behavior. </span></p>
<p><span style="font-weight: 400;">Both Stephen Albright, Physics Department representative to the Graduate Student Assembly (GSA), and Julian Assele ’20 emphasized the importance of pragmatism when using protests to aid a movement. “The purpose of a protest is to encourage resolution of an issue…and [allow]&#8230;those who do not have much of a voice themselves to speak as one,” Albright told The Politic in an interview. </span></p>
<p><span style="font-weight: 400;">“To be effective,” he continued, “protests should fit into a broader movement with shared goals and values, and protesters should operate as such.” How the severity of the protest relates to the severity of the issue is also an important consideration, as “that’s where a certain degree of protest frivolity comes in,” said Albright of Local 33’s choice of protest tactic in recent weeks.</span></p>
<p><span style="font-weight: 400;">For Assele, protests should be used to “bring attention to a particular issue,” or “show dissatisfaction with something going on.” Though he was aware of the process of catharsis in a protest, Assele emphasized that “no legitimate movement is based on protests alone.”</span></p>
<p><span style="font-weight: 400;">With such a diverse set of viewpoints on the purpose and form of a protest at Yale, it is no wonder that Local 33’s methods have not been universally popular. Those who might support Local 33 for its empowerment of graduate students might fault it for the insufficient diversity in its protests. Students who might support the movement for the attention it brings to the issues graduate students face might, and often do, criticize it for its methods and lack of final objective. Attempts to apply more pressure might backfire, as has happened recently to Local 33, and reduce support for the movement. While no protest will satisfy everyone, Yale students, in particular, are hard to please.</span></p>
<p><span style="font-weight: 400;">But this can’t be the whole story. Yale is generally a liberal campus where most people would happily support a local union. Such a relatively small ideological difference as the particular focus of a protest, while potentially divisive, is not enough to inspire the level of popular resentment Local 33 seems to engender.</span></p>
<p><span style="font-weight: 400;">That level of dislike suggests serious mistakes on the part of the union that go beyond ideological differences. It takes questionable ethics, disregard for neutral parties, and broken promises for things to get this bad. According to all three graduate students interviewed for this article, Local 33 has had all three. </span></p>
<p><span style="font-weight: 400;">A graduate student who spoke on the condition of anonymity explained their perspective.</span></p>
<p><span style="font-weight: 400;">“Either we&#8217;ve experienced harassment personally…[or] we&#8217;re concerned about transparency and leadership, [or] we&#8217;re annoyed that they&#8217;re appropriating victories achieved through other means, like the GSA and the Graduate and Professional Student Senate (GPSS), [or] we don&#8217;t know details of what they want to accomplish and how they plan on getting it, and/or we disagree with their tactics, such as micro-bargaining.” </span></p>
<p><span style="font-weight: 400;">Albright, as a member of another graduate student bargaining group, worried that Local 33 does not have a grasp on the issues. </span></p>
<p><span style="font-weight: 400;">“My biggest problem with Local 33 has been that they have little respect for the details of all of the issues they raise. They&#8217;re all complicated problems, and Local 33 has yet to convince me they understand that,” Albright said. </span></p>
<p><span style="font-weight: 400;">Even if Local 33 succeeds in bringing the Yale administration to the negotiating table, they might not represent graduate student interests well. “If they ever get to the negotiating table, I doubt they can negotiate a contract that can make our lives better. And in the meantime, they&#8217;re just slowing down the progress GSA and GPSS could be making on solutions.” </span></p>
<p><span style="font-weight: 400;">Krastanov agreed. “If you want to make the world a better place, first inform yourself about the injustice you are protesting,” he said. “Loud noise is necessary if you want to bring attention to a problem, but you will look like a fool and lose allies if you can not talk about the issue in a civil and informed manner after (or before) the protest.”</span></p>
<p><span style="font-weight: 400;">From a student’s point of view, the strongest impression of Local 33 is that of a group which puts its agenda before the benefit of students at Yale. Stories about Local 33’s harassment of graduate students who don’t want to support the union, its undisclosed funding from Unite Here,  and its questionable tactics have cast the union in an unethical light. </span></p>
<p><span style="font-weight: 400;">The protests by union members, from the “President Salovey-Trump” pictures they put up to the hunger strike, have focused on getting attention at all costs. To Albright, Local 33 has been “too dramatic and headline-grabbing,” sacrificing many benefits of holding a protest to draw more news coverage. </span></p>
<p><span style="font-weight: 400;">“It is obvious to me they have spent no time preparing for negotiations,” Albright concluded. </span></p>
<p><span style="font-weight: 400;">Local 33 must also show concern for undergraduates. Their move-out day protests caused a significant number of undergraduates to miss their flights or trains. As various commenters on Overheard at Yale noted, that is no small inconvenience, especially for low-income students. Disturbing commencement, as some had speculated they would, would have tarnished thousands of literally once-in-a-lifetime experiences. The image of a union that will stoop as low as it needs, disrupt whatever it sees fit, and inconvenience anyone who happens to be in the wrong place at the wrong time is not a good one. </span></p>
<p><span style="font-weight: 400;">Something has to change. Either Local 33 addresses this image problem, or they’re going to keep bleeding off support until they collapse into irrelevance.  In my experience, the vast majority of students at Yale would like to see a union or graduate student body succeed, but to be that union, Local 33 will have to do more.  </span></p>
<p><span style="font-weight: 400;">Choosing not to participate in a Commencement protest at the actual ceremony, which would have disrupted the event, was an important first step: By marching past the graduation ceremonies on Old Campus and going to City Hall instead, Local 33 made their point without imposing on others. If their next move is as considerate, they have a shot at regaining some support at Yale.</span></p>
				</div>
				<div id="post-end"></div>
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://thepolitic.org/toeing-the-line-local-33s-protest-tactics-and-their-impact-on-public-opinion/';
var disqus_identifier = '16349 http://thepolitic.org/?p=16349';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'thepolitic';
var disqus_title = "Toeing the Line: Local 33&#8217;s Protest Tactics and Their Impact on Public Opinion";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=16349';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			</div>
			<div class="col-md-3 post-sidebar">
<!-- 				<div class="adbox square"></div>
				<div class="adbox tall"></div> -->
			</div>
		</div>
		
	</div>
	<footer>
<div class="container">
<div class="row">
<div class="col-md-12">

	<a href="http://thepolitic.org/" title="The Politic" rel="home">
		<img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/Logo-small-white.png">
	</a>
	<span class="footer-links">
		<a class="footer-link" href="http://thepolitic.org/our-team">Masthead</a>
		<a class="footer-link" href="http://thepolitic.org/contact">Contact Us</a>
		<a class="footer-link" href="http://www.payit2.com/collect-page/13590">Subscribe</a>
		<a class="footer-link" href="http://thepolitic.org/advertise">Advertise</a>
		<span class="footer-copyright">&copy; 2017 The Politic</span>
	</span>
	
</div>
</div>
</div>
</footer>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'thepolitic';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-fc6fa4bd6de6e49de500efd6f5d94ce5">
	</div>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>
