<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <meta name="description" content="In a landmark speech, Theresa May called for no "partial membership" in the EU.">
    <meta property="fb:pages" content="274083159322175" />
    <link rel="shortcut icon" href="http://thepolitic.org/wp-content/uploads/2016/06/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="http://thepolitic.org/wp-content/themes/the_politic_2016/images/touchicon.png" />
    <link rel="pingback" href="http://thepolitic.org/xmlrpc.php" />

    <title>              A Global Britain: Theresa May Outlines Priorities for Brexit | The Politic            </title>

    <!-- Bootstrap core CSS -->
    <link href="http://thepolitic.org/wp-content/themes/the_politic_2016/style.css" rel="stylesheet">
        <meta name="author" content="Cameron Wright"><meta property="og:type" content="article"><meta property="og:title" content="A Global Britain: Theresa May Outlines Priorities for Brexit"><meta property="og:image" content="http://thepolitic.org/wp-content/uploads/2017/01/Theresa-May.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Politic &raquo; Feed" href="http://thepolitic.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Politic &raquo; Comments Feed" href="http://thepolitic.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Politic &raquo; A Global Britain: Theresa May Outlines Priorities for Brexit Comments Feed" href="http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thepolitic.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://thepolitic.org/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://thepolitic.org?sccss=1&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thepolitic.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://thepolitic.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/themes/the_politic_2016/bootstrap/js/bootstrap.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/themes/the_politic_2016/main.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-content/themes/the_politic_2016/imagesloaded.pkgd.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://thepolitic.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thepolitic.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thepolitic.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='An Immodest Proposal: Trump Plans an Expensive Inauguration' href='http://thepolitic.org/an-immodest-proposal-trump-plans-an-expensive-inauguration/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/" />
<link rel='shortlink' href='http://wp.me/p3BX4O-3Yr' />
<link rel="alternate" type="application/json+oembed" href="http://thepolitic.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthepolitic.org%2Fa-global-britain-theresa-may-outlines-priorities-for-brexit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thepolitic.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthepolitic.org%2Fa-global-britain-theresa-may-outlines-priorities-for-brexit%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<script type="text/javascript" src="http://thepolitic.org/wp-content/plugins/embed-facebook/slidewindow/slidewindow_min.js"></script>
<script type="text/javascript">currPath = "http://thepolitic.org/wp-content/plugins/embed-facebook/slidewindow/"; strImgOf="";</script>
			<meta property="fb:pages" content="274083159322175" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="E7-BVl-hbOrcEk_p1EXyZ1InPLhvxgCJuiodvBs32wU"/></head><body style="padding-top: 45px;">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<nav class="navbar navbar-default navbar-fixed-top" role='navigation'>
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="http://thepolitic.org/" title="The Politic" rel="home"><img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/Logo-small-01.png"></a>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<div class="navbar-links navbar-left">
				<a href="http://thepolitic.org/"><span class="nav-link active">Latest</span></a>
				<span class="nav-link-divider hidden-xs"></span>
				<a href="http://thepolitic.org/category/politic-blog/"><span class="nav-link">Blog</span></a>
				<span class="nav-link-divider hidden-xs"></span>
				<span class="dropdown">
					<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="nav-link">Magazine</span></a>
					<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
						<li><a href="http://thepolitic.org/magazine/">Current Issue</a></li>
						<li><a href="http://thepolitic.org/past-issues">Past Issues</a></li>
					</ul>
				</span>
				<span class="nav-link-divider hidden-xs"></span>
				<span class="dropdown">
					<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="nav-link">About</span></a>
					<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
						<li><a href="http://thepolitic.org/our-team">Masthead</a></li>
            			<li><a href="http://thepolitic.org/our-sponsors">Our Sponsors</a></li>
					</ul>
				</span>

			</div>
		</div>
		<span class="navbar-links" >
			<span class="nav-link-divider hidden-xs hidden-sm"></span>
			<span class="nav-article-title hidden-xs hidden-sm">A Global Britain: Theresa May Outlines Priorities for Brexit</span>
		</span>
		
		<div id="progress" class="navbar-progress"></div>
	</nav>
	<!-- 	<div class="ad-top">
		<div class="container">
			<div class="row">
				<div class="col-md-9"><div class="adbox wide"></div></div>
			</div>
		</div>
	</div> -->
	<div class="container">
		<div class="row">
			<div class="post-container col-md-9">
									<div class="post-featured-image"><img width="975" height="548" src="http://thepolitic.org/wp-content/uploads/2017/01/Theresa-May.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://thepolitic.org/wp-content/uploads/2017/01/Theresa-May.png 975w, http://thepolitic.org/wp-content/uploads/2017/01/Theresa-May-300x169.png 300w, http://thepolitic.org/wp-content/uploads/2017/01/Theresa-May-768x432.png 768w" sizes="(max-width: 975px) 100vw, 975px" /></div>
																		<h1>A Global Britain: Theresa May Outlines Priorities for Brexit</h1>
				<h2><p>In a landmark speech, Theresa May called for no &#8220;partial membership&#8221; in the EU.</p>
</h2>
				<hr class="category-title-border post-divider">
				<div class="author-avatar"><a href="http://thepolitic.org/author/cameron-wright/"><img alt='' src='http://1.gravatar.com/avatar/1ac4be1e3b2abac670703d4102ebf677?s=68&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ac4be1e3b2abac670703d4102ebf677?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></a></div>
				<div class="post-info">
					<div class="author-info">By <span class="author-name">
					<a href="http://thepolitic.org/author/cameron-wright/" title="Posts by Cameron Wright" class="author url fn" rel="author">Cameron Wright</a></span></div>
					<div class="post-date">January 21, 2017</div>
				</div>
				<hr class="category-title-border post-divider">
				<div class="social-links">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/', 'newwindow', 'width=600, height=450'); return false;" >
						<img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/facebook.png">
					</a>
					<a href="https://twitter.com/intent/tweet?url=http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/&text=A Global Britain: Theresa May Outlines Priorities for Brexit&original_referer=http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/" onclick="window.open('https://twitter.com/intent/tweet?url=http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/&text=A Global Britain: Theresa May Outlines Priorities for Brexit&original_referer=http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/', 'newwindow', 'width=600, height=450'); return false;" >
						<img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/twitter.png">
					</a>
					<a href="https://plus.google.com/share?url=http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/" onclick="window.open('https://plus.google.com/share?url=http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/', 'newwindow', 'width=600, height=450'); return false;"><img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/google-plus.png"></a>
					<div class="fb-like" data-href="http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
				</div>
				<div id="post" class="post-content">
					<p><span style="font-weight: 400;">On Tuesday January 17, in what may have been the most important </span><a href="https://www.gov.uk/government/speeches/the-governments-negotiating-objectives-for-exiting-the-eu-pm-speech"><span style="font-weight: 400;">speech</span></a><span style="font-weight: 400;"> in British political history since Winston Churchill’s “Finest Hour” address to Parliament, UK Prime Minister Theresa May laid out her government’s vision for taking Britain out of the European Union. Speaking from behind a podium that read “A Global Britain”, May used the widely-anticipated speech to shape her government’s Brexit negotiating posture, the so-called “Plan for Britain.” Furthermore, May insisted that, in the June 2016 EU membership referendum, voters chose to “leave the European Union and embrace the world,” and used this narrative to shed light on the nature of Britain’s future relationships with Europe and with the rest of the globe.</span></p>
<p><span style="font-weight: 400;">May began the speech with a message to the British people on her government’s domestic agenda post-Brexit. She lauded the situation as “a moment of change to build a stronger economy and a fairer society” for Britain. May’s speech echoed her rallying cry to make Britain “a country that works for everyone” that has been a refrain of hers since winning the Conservative Party leadership race in July 2016. </span><span style="font-weight: 400;">May’s inclusive rhetoric aims to transform the divisive and isolationist Brexit campaign into an affirmation of Britain’s status in the world.</span></p>
<p><span style="font-weight: 400;">Responding to uncertainty about Britain’s post-Brexit status, May made it abundantly clear that Britain was headed for a hard Brexit.</span></p>
<p><span style="font-weight: 400;">“Not partial membership of the European Union, associate membership of the European Union, or anything that leaves us half-in, half-out,” May said, “We do not seek to adopt a model already enjoyed by other countries. We do not seek to hold on to bits of membership as we leave.”</span></p>
<p><span style="font-weight: 400;">May highlighted twelve objectives for the government in the process of leaving the EU. The three major objectives pertain to EU laws and regulation that currently apply to Britain, control of immigration, and the future of UK access to the European single market. </span></p>
<p><span style="font-weight: 400;">After the leave vote, many in the British business community were anxious about regulatory uncertainty in a post-Brexit economy. May addressed this issue in detail, saying that as the European Communities Act, the body of EU regulations, is repealed, the act’s provisions will be enshrined in British law to allow for regulatory continuity. Parliament will then be able to review each regulation and decide whether or not to keep it. </span></p>
<p><span style="font-weight: 400;">A major issue of contention in the Brexit campaign was immigration. Some Leave campaigners, like UKIP’s Nigel Farage, used the issue to inflame passions in voters, with a plurality of Brits viewing immigration as the most important </span><a href="http://www.migrationobservatory.ox.ac.uk/resources/briefings/uk-public-opinion-toward-immigration-overall-attitudes-and-level-of-concern/"><span style="font-weight: 400;">issue</span></a><span style="font-weight: 400;"> facing the country, overtaking the economy for the first time since 2008. May herself had a mixed record on immigration in her previous position as Home Secretary, including her rejection of EU compulsory refugee quotas. In the speech, May promised to “get control of the number of people coming to Britain from the EU.” Furthermore, May attributed pressure on public services and falling wages to high levels of net migration to the UK over the last decade. </span></p>
<p><span style="font-weight: 400;">British access to the European single market has been an issue of uncertainty since the Leave vote. Some in Britain speculated that negotiators would try to get the UK a deal similar to Norway, which pays fees for access to the single market without being a member of the EU. But, acknowledging the unwillingness of EU negotiators to give in to British access to the single market, May insisted “[the Government’s proposal] cannot mean membership of the single market.” It will now be up to Britain to negotiate a trade deal with the EU bloc. Trade deals are subject to approval of each member of the single market, a policy that creates a daunting task for May and her government. </span></p>
<p><span style="font-weight: 400;">Reaction to May’s speech was mixed. Within the UK, Scottish First Minister Nicola Sturgeon </span><a href="http://www.bbc.com/news/uk-scotland-scotland-politics-38642213"><span style="font-weight: 400;">remarked</span></a><span style="font-weight: 400;"> that a second referendum for Scottish independence was “all but inevitable.” She pointed to the fact that Scots voted to stay in the EU by a twenty-four point margin. Since becoming Prime Minister, May has placed great emphasis on maintaining the union, and in her speech she promised to give devolved governments an outlet to express their wishes in negotiations with the EU.</span></p>
<p><span style="font-weight: 400;">In a tense exchange with May in the House of Commons, Labour Leader Jeremy Corbyn </span><a href="https://www.theguardian.com/politics/video/2017/jan/18/jeremy-corbyn-labels-theresa-may-the-irony-lady-at-pmqs-video-highlights"><span style="font-weight: 400;">dubbed</span></a><span style="font-weight: 400;"> May “the Irony Lady,” an alteration of the Iron Lady, a moniker commonly used in reference to former Prime Minister Margaret Thatcher, because of May’s expressed wish to trade with the single market while not being a member of it.</span></p>
<p><span style="font-weight: 400;">British businesses mostly met May’s remarks with appreciation for providing some clarity into the negotiations process. Many in the business community, however, warn that the true test for this government will come once Article 50 is triggered and talks begin.</span></p>
<p><span style="font-weight: 400;">Outside the UK, German Foreign Minister Frank-Walter Steinmeier released a statement that highlighted the common goals of the EU and UK.</span></p>
<p><span style="font-weight: 400;"> “We welcome that the British prime minister is today outlining her government&#8217;s ideas for leaving and has finally created a little more clarity about the British plans,” Steinmeier wrote. “She has underlined that Great Britain is striving for a positive and constructive partnership, a friendship, with a strong EU. That is good.”</span></p>
<p><span style="font-weight: 400;">While May’s government finally has a plan for negotiations on the table, the actual timeframe for triggering Article 50 is now uncertain. After becoming Prime Minister, May pledged to initiate the process by the end of March 2017. A legal challenge from a pro-Remain group, however, has this date on hold as the British Supreme Court decides whether or not the triggering of Article 50 requires a vote from Parliament. The Court is expected to release its decision on Tuesday, January 24. </span></p>
<p><span style="font-weight: 400;">British politics in the age of Brexit is full of uncertainty. By addressing the nation, the EU, and the wider world, Theresa May sought to provide some insight into the objectives her government will take to Brussels. What remains to be seen, however, is how the EU will behave in negotiations. Looming elections in France and Germany and the rise of populist and nationalist forces across the continent spell bigger problems for the European project, and negotiators may want to use the process to signal that leaving the bloc has serious consequences. </span></p>
				</div>
				<div id="post-end"></div>
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://thepolitic.org/a-global-britain-theresa-may-outlines-priorities-for-brexit/';
var disqus_identifier = '15279 http://thepolitic.org/?p=15279';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'thepolitic';
var disqus_title = "A Global Britain: Theresa May Outlines Priorities for Brexit";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=15279';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			</div>
			<div class="col-md-3 post-sidebar">
<!-- 				<div class="adbox square"></div>
				<div class="adbox tall"></div> -->
			</div>
		</div>
		
	</div>
	<footer>
<div class="container">
<div class="row">
<div class="col-md-12">

	<a href="http://thepolitic.org/" title="The Politic" rel="home">
		<img src="http://thepolitic.org/wp-content/themes/the_politic_2016/images/Logo-small-white.png">
	</a>
	<span class="footer-links">
		<a class="footer-link" href="http://thepolitic.org/our-team">Masthead</a>
		<a class="footer-link" href="http://thepolitic.org/contact">Contact Us</a>
		<a class="footer-link" href="http://www.payit2.com/collect-page/13590">Subscribe</a>
		<a class="footer-link" href="http://thepolitic.org/advertise">Advertise</a><!-- <a class="footer-link" href="#">Subscribe</a>
 -->		<!-- <a class="footer-link" href="#">Events</a><a class="footer-link" href="#">Archives</a> -->
		<span class="footer-copyright">&copy; 2017 The Politic</span>
	</span>
	
</div>
</div>
</div>
</footer>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'thepolitic';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-1ac4be1e3b2abac670703d4102ebf677">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86119609-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://thepolitic.org/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</body>
</html>
